Bootrom 359.5

From The iPhone Wiki
Jump to: navigation, search

Bootrom for the S5L8922, which was used in the iPod touch 3G. This bootrom is not vulnerable to the 0x24000 Segment Overflow, but it is vulnerable to the limera1n Exploit.